Tag - SUMAR.SI

¿Cuáles son las funciones básicas de Excel?

Muchas veces nos preguntáis cuales son las funciones de Excel más básicas. Esta pregunta siempre solemos responderla con otra pregunta ¿para que necesitas Excel?  Según el tipo de usuario y para que utilice Excel o para que lo necesite las funciones básicas para utilizarlo pueden ser unas u otras, pero, vamos a intentar identificar las 5 funciones básicas de Excel que todo el mundo debería conocer y dominar a la perfección: SUMA  SI  PROMEDIO  CONTAR  SUMAR.SI Estas funciones son sencillas de dominar y de entender. En [...]

Leer más…

Las 10 funciones más consultadas en 2019

Ya ha empezado 2020 y es momento de hacer un repaso de las funciones de excel que más habéis consultado en todo 2019.  Este ha sido uno de los mejores años en funcionesexcel, vuestras visitas han hecho que poco a poco fuéramos creciendo y pudiendo ofreceros más contenidos, funciones, prácticas y ejemplos de cómo utilizar todas las funciones. ESNUMERO TRUNCAR ENTERO SI SI.ERROR HORA SUMAR.SI FECHA IGUAL EXTRAEAhora que ya las conocemos, vamos a recordar para que sirven, además de poner el enlace a cada una de ellas para conseguir más información:  ESNUMERO: Con esta función de Excel [...]

Leer más…

Función Y

La función Y suele utilizarse conjuntamente con la función SI(). Nos permite realizar en lugar de una pregunta varias. Y sólo se realizará el argumento situado en la parte verdadero del Si en el momento que todas las respuestas sean verdaderas.Y(Pregunta 1; pregunta 2; pregunta 3;…) En la celda A1, introduciremos la edad y en la A2 la estatura de la persona medida en centímetros. En la celda A3 aparecerá el texto “Puede pasar” si la edad es mayor de [...]

Leer más…

Función SUMA

La función SUMA, nos devuelve la suma entre sí de todos los valores que hay dentro de un rango.SUMA(Rango) Utilizando esta función nos ahorrariamos por ejemplo hacer la suma de los valores de una columna: A1+A2+A3+A4+A5+A6, ya que podríamos obtener el mismo resultado pero escribiendo la función =SUMA(A1:A6) Puedes consultar este y otros vídeos de funcionesexcel.com, donde te explicamos funciones y prácticas paso a paso para que puedas ampliar tus conocimientos con las funciones de excel. Si te gustan nuestros vídeos, recuerda [...]

Leer más…