Tag - SUMAPRODUCTO

Función SUMA

La función SUMA, nos devuelve la suma entre sí de todos los valores que hay dentro de un rango. SUMA(Rango) Utilizando esta función nos ahorrariamos por ejemplo hacer la suma de los valores de una columna: A1+A2+A3+A4+A5+A6, ya que podríamos obtener el mismo resultado pero escribiendo la función =SUMA(A1:A6) Puedes consultar este y otros vídeos de funcionesexcel.com, donde te explicamos funciones y prácticas paso a paso para que puedas ampliar tus conocimientos con las funciones de excel. Si te gustan nuestros vídeos, recuerda...