Tag - REDONDEAR.IMPAR

Función NUMERO.ROMANO

Con la función NUMERO.ROMANO convertiremos un número arábigo en un número romano.NUMERO.ROMANO(Número arábigo; forma)Recuerda que el número romano será en formato texto. En el argumento Número arábigo introduciremos un número o la celda donde se encuentra un valor numérico. En forma introduciremos un valor según queremos que sea el tipo de número romano que deseamos obtener. El estilo de número romano puede variar entre clásico y simplificado. Cuanto más alto es el argumento de forma, más conciso es el estilo de [...]

Leer más…

Función RESIDUO

Al aplicar la función RESIDUO a dos números (dividendo y divisor), obtendremos el resto de la división.RESIDUO(Valor;Número divisor) En la celda A1 escribiremos el valor 10 el dividendo de nuestra división y en la A2 un 2 el divisor. En la celda A3 escribiremos la función =RESIDUO(A1;A2) como resultado obtendremos 0, ya que la división entre 10 y 2 es un número entero sin decimales. En cambio si modificamos el valor de la celda A2 por un 3 obtendremos como resultado [...]

Leer más…

Función REDONDEAR.MENOS

La función REDONDEAR.MENOS realiza el mismo trabajo que la función REDONDEAR.MAS, pero redondea hacia el valor menor.REDONDEAR.MENOS(Valor; Número decimales) Pongamos el mismo ejemplo que el caso anterior: =REDONDEAR.MENOS(4,6365;2) en este caso como resultado también tendremos un valor con 2 decimales, pero esta vez tendremos como resultado: 4,63.

Leer más…

Función REDONDEAR.MAS

La función REDONDEAR.MAS redondea un valor con una cantidad de números decimales, pero siempre al alza.REDONDEAR.MAS(Valor; Número decimales)Si en cambio desearas redondear hacia abajo deberías utilizar la función REDONDEAR.MENOS Pongamos el ejemplo: =REDONDEAR.MAS(4,6365;2) en este caso como resultado tendremos un valor con 2 decimales, pero redondeado hacía arriba: 4,64

Leer más…

Función REDONDEAR

El resultado de la función REDONDEAR nos redondea un número con la cantidad de decimales que le indiquemos.REDONDEAR(Valor;Número de decimales)Valor es el número que deseamos redondear y Número de decimales son la cantidad de decimales que deseamos ver. En la celda A1 escribiremos el valor que deseamos redondear (1,25685) y en la celda A2 la cantidad de decimales deseamos obtener (2) en el resultado. En la celda A3 escribiremos la siguiente función =REDONDEAR(A1;A2) el resultado de la función será (1,26). [...]

Leer más…
Selecciona la moneda
EUR Euro
USD Dólar de los Estados Unidos (US)