Preguntas y respuestas

Con las preguntas y respuestas daremos solución a preguntas sobre funciones excel de forma directa y concisa. Enlazaremos con prácticas, explicaciones de funciones y tutorial para ampliar información.

¿Cómo rellenar fechas en Excel?

En Excel existe una forma muy sencilla de rellenar fechas o series de fechas. Es muy frecuente trabajar con hojas en las que nos encontramos serie de fechas por días, por meses o incluso por años. Excel tiene una funcionalidad que nos permite introducir estas fechas de forma automática sin mucho esfuerzo. Insertar series de días Vamos a introducir fechas en la que la progresión sea por días. Para ello nos situaremos en la primera celda que queramos contenga una fecha, por [...]

Leer más…

¿Cómo bloquear celdas en Excel?

Bloquear celdas en Excel es una funcionalidad que nos permite dejar una serie de celdas fijas en la pantalla, de tal forma que en el momento que movemos todas las celdas, las que hemos dejado fijas no se moverán. Por ejemplo, si tenemos valores en la columna A que queremos ver siempre, podemos dejar fija esta columna y al mover horizontalmente la tabla se moverá a derecha e izquierda pero esta fila siempre estará visible. Lo mismo si dejamos fija [...]

Leer más…

¿Con qué función hago una suma en Excel?

Para hacer una suma en Excel puedes utilizar la función SUMA. En esta función se suele indicar un grupo de celdas donde están los valores a realizar la suma. Así, si por ejemplo tienes valores entre las celdas A1 y la A100 puedes escribir la función =SUMA(A1:A100). Si quisieras realizar sumas de otros rangos podrías dividirlo mediante ; Así por ejemplo podrías sumar dos rangos de datos que están en la columna A y la C y la función podría quedar [...]

Leer más…

¿Cómo se calcula el porcentaje en Excel?

El porcentaje se utiliza para definir la relación que hay entre dos cantidades, de forma que ese tanto por ciento, es la parte proporcional a ese número en unidades de cada cien de esa cantidad. Es una forma muy útil para poder comparar diferentes valores y saber la proporcionalidad que hay entre ellos.  Por ejemplo, si queremos calcular el 15 por ciento % de 1.200 tan solo debemos realizar la siguiente operación: 15*1200/100  Para realizar ese cálculo en Excel es más [...]

Leer más…