Estadísticas

Las funciones estadísticas que encontramos en esta categoría nos permiten trabajar con un grupo de datos y conseguir información estadístico.

Gran parte de estas funciones necesitan un conocimiento muy profundo de conceptos estadísticos.

CONTAR.SI

Con la función CONTAR.SI se nos permitirá contar cuantas celdas diferentes de blanco de un rango cumplen con un criterio determinado.CONTAR.SI(Rango de datos; Criterio o condición) Imagina que de una lista de datos en los que aparecen los días de la semana queremos saber cuantos de estos se producen los lunes. Para ello simplemente deberemos introducir la función: =CONTAR.SI(A3:A9;”Lunes”) donde se especifica que de la A3 a la A9 tengo todos los datos y en el siguiente argumento lo que deseamos [...]

Leer más…