Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Función SUMA

Categoría: Matemáticas

SUMA: Nos devuelve la suma entre sí de todos los valores que hay dentro de un rango.

SUMA(Rango)

Utilizando esta función nos ahorrariamos por ejemplo hacer la suma de los valores de una columna: A1+A2+A3+A4+A5+A6, ya que podríamos obtener el mismo resultado pero escribiendo la función =SUMA(A1:A6)

Funciones relacionadas

Otras categorías

Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Búsqueda personalizada

Funciones por categorías

Búsqueda

Fecha (Google docs)

Fecha y hora

Información

Lógicas

Matemáticas

Texto datos