Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Función REDONDEAR

Categoría: Matemáticas

REDONDEAR: El resultado de esta función nos redondea un número con la cantidad de decimales que le indiquemos.

REDONDEAR(Valor;Número de decimales)

Valor es el número que deseamos redondear y Número de decimales son la cantidad de decimales que deseamos ver.

En la celda A1 escribiremos el valor que deseamos redondear (1,25685) y en la celda A2 la cantidad de decimales deseamos obtener (2) en el resultado. En la celda A3 escribiremos la siguiente función =REDONDEAR(A1;A2) el resultado de la función será (1,26). Observa que se ha producido un redondeo al alza de la secunda cifra decimal. Esto siempre pasará si la posición decimal que ya no vemos es igual o superior a 5.

Funciones relacionadas

 - REDOND.MULT - REDONDEA.IMPAR - REDONDEA.PAR - REDONDEAR.MAS - REDONDEAR.MENOS

Otras categorías

Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Búsqueda personalizada

Funciones por categorías

Búsqueda

Fecha (Google docs)

Fecha y hora

Información

Lógicas

Matemáticas

Texto datos