Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Función O

Categoría: Lógicas

O: Esta función también se suele utilizar conjuntamente con la función SI(). Con ella también podremos realizar varias preguntas dentro del Si y la parte que está en el argumento reservado para cuando la pregunta es verdadera, sólo se realizará en el ca

O(Pregunta 1; pregunta 2; pregunta 3;...)

Utilizaremos el mismo ejemplo anterior pero dejaremos pasar si la persona es mayor de 16 años o mide más de 150. De esta manera con que se cumpla una de las dos aparecerá el texto "Puede pasar". El único caso que aparecerá "NO puede pasar", será cuando las dos preguntas no se cumplan. =SI(O(A1>16;B1>150);"Puede pasar";"NO puede pasar")

Funciones relacionadas

 - SI - Y

Otras categorías

Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Búsqueda personalizada

Funciones por categorías

Búsqueda

Fecha (Google docs)

Fecha y hora

Información

Lógicas

Matemáticas

Texto datos