Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Función CONTAR.SI

Categoría: Matemáticas

CONTAR.SI: Esta función nos permitirá contar cuantas celdas diferentes de blanco de un rango cumplen con un criterio determinado.

CONTAR.SI(Rango de datos; Criterio o condición)

Imagina que de una lista de datos en los que aparecen los días de la semana queremos saber cuantos de estos se producen los lunes. Para ello simplemente deberemos introducir la función: =CONTAR.SI(A3:A9;"Lunes") donde se especifica que de la A3 a la A9 tengo todos los datos y en el siguiente argumento lo que deseamos contar si estos datos son Lunes.

Funciones relacionadas

 - CONTAR - CONTARA - CONTAR.BLANCO

Otras categorías

Búsqueda - Fecha (Google docs) - Fecha y hora - Información - Lógicas - Matemáticas - Texto datos - Todas las funciones

Búsqueda personalizada

Funciones por categorías

Búsqueda

Fecha (Google docs)

Fecha y hora

Información

Lógicas

Matemáticas

Texto datos